Commit ede16472 by Dzhoshkun Shakir

Issue #69: added footnote to README about PyPI version supporting only GPU version of NiftyNet

parent e471f2bb
Pipeline #7676 passed with stages
in 4 minutes 21 seconds
Showing with 3 additions and 1 deletions
......@@ -35,7 +35,9 @@ Other features of NiftyNet include:
### Installation
[`pip install niftynet`](https://pypi.org/project/NiftyNet/)
[`pip install niftynet`](https://pypi.org/project/NiftyNet/)*
<sup>*This will install the GPU version of NiftyNet.</sup>
### Getting started
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or sign in to comment